<!DOCTYPE html>
<html>
  <head>
    
  
      
              
        
          	
		
		
				
	
    		
		
		
		
		
	
			<title>Digital detox: Is taking a break from tech good for you?</title>
		
	 	
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=0.80">
    <meta name="google-site-verification" content="0PIobvjMFhTtAItsIxydl-1fnCSPwJTrbo46FZhxQpo" />
    <meta name="msvalidate.01" content="43FB4D70D1695A2399A02188D940C120" />
    <meta property="fb:pages" content="168811439104" />
    
            
    		<meta name="description" content="As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'">
	   
    <meta name="author" content="Thomson Reuters Foundation">

			  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <!-- BEGIN Twitter Cards Meta Data-->

		
		
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tr_foundation">
			<meta name="twitter:creator" content="Thomson Reuters Foundation">
			
			
			
							<meta name="twitter:title" content="Digital detox: Is taking a break from tech good for you?">
						
			
			
			
			<meta name="twitter:description" content="As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'">

									
			<meta name="twitter:image" content="https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/6e48eb5b-5329-4936-86e8-57571fe3f8c3/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/1000">
		
		
	
<!-- END Twitter Cards Meta Data-->
      
      
  
  		  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <!-- BEGIN Facebook openGraph Meta Data-->

	<meta property="og:site_name" content="news.trust.org"/>
	
	
			<meta property="og:title" content="Digital detox: Is taking a break from tech good for you?">
	
		
		
		<meta property="og:description" content="As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'"/>

		
	<meta property="og:image:type" content="image/jpg"/>
	<meta property="og:image:width" content="1100"/>
	<meta property="og:image:height" content="650"/>	

		
		<meta property="og:url" content="https://news.trust.org/item/20210825035945-ws30l/"/>
		
		<meta property="og:type" content="article"/>			

		<meta property="og:image" content="https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/6e48eb5b-5329-4936-86e8-57571fe3f8c3/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/1100">
		<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/6e48eb5b-5329-4936-86e8-57571fe3f8c3/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/1400">
	
		







<!-- END Facebook openGraph Meta Data-->



      
      
  
  		
    <!-- Favicon -->
    <link rel="shortcut icon" href="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/favicon-orange.ico?v=12345678">
    <meta name="apple-mobile-web-app-title" content="News">
    <link rel="apple-touch-icon" href="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/apple-touch-icon.png?v=12345678">
    
    <!-- CSS Global Compulsory -->
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
      
    <!-- CSS Customization -->
    
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
      
	  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>


      
      
  
      
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>

<!--[if IE 9]>

	<style>
		
		.mobile-navigation-button {
			display: none;
		}
		
		#global-topbar {
			display: block;
		}
		
		#global-header {
			overflow: hidden;
			min-width: 1136px;
			height: 107px;
		}

		.desktop-navigation {
			min-width: 780px;
			overflow: hidden;
			display: block;
		}
		
		#menu {
			display: none;
		}
		
		.menu-bar .container .section-menu {
			text-align: center;
		}
		
		.menu-bar .container .section-menu li {
			margin: 0 8px 0 8px;
		}
	
	</style>
	
<![endif]-->

<!--[if IE 8]>

	<style>
		
		.mobile-navigation-button {
			display: none;
		}

		.desktop-navigation {
			display: block;
		}
		
		#menu {
			display: none;
		}
	
	</style>
	
<![endif]-->
      
      
  
  		
    <!-- CSS Implementing Plugins -->
       	   
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
  		
						  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
  			  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>

.owl-carousel .animated{-webkit-animation-duration:1000ms;animation-duration:1000ms;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0,0,0)}.owl-carousel .owl-controls .owl-dot,.owl-carousel .owl-controls .owl-nav .owl-next,.owl-carousel .owl-controls .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel .owl-refresh .owl-item{display:none}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel.owl-text-select-on .owl-item{-webkit-user-select:auto;-moz-user-select:auto;-ms-user-select:auto;user-select:auto}.owl-carousel .owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity 400ms ease;-moz-transition:opacity 400ms ease;-ms-transition:opacity 400ms ease;-o-transition:opacity 400ms ease;transition:opacity 400ms ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale 100ms ease;-moz-transition:scale 100ms ease;-ms-transition:scale 100ms ease;-o-transition:scale 100ms ease;transition:scale 100ms ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity 400ms ease;-moz-transition:opacity 400ms ease;-ms-transition:opacity 400ms ease;-o-transition:opacity 400ms ease;transition:opacity 400ms ease}.owl-carousel .owl-video-frame{position:relative;z-index:1}

.owl-carousel .owl-wrapper:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel{display:none;position:relative;width:100%;-ms-touch-action:pan-y}.owl-carousel .owl-wrapper{display:none;position:relative}.owl-carousel .owl-wrapper-outer{overflow:hidden;position:relative;width:100%}.owl-carousel .owl-wrapper-outer.autoHeight{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel .owl-item{float:left}.owl-controls .owl-buttons div,.owl-controls .owl-page{cursor:pointer}.owl-controls{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent}.grabbing{cursor:url(/application/assets/genx/plugins/owl-carousel/owl-carousel/grabbing.png) 8 8,move}.owl-carousel .owl-item,.owl-carousel .owl-wrapper{-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0)}

</style>
      
      
  
  	    				    	
						  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
  			
					
				
		
	

    <style>
    
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 300;
		  src: local('Ubuntu Light'), local('Ubuntu-Light'), url(https://fonts.gstatic.com/s/ubuntu/v7/_aijTyevf54tkVDLy-dlnJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/_aijTyevf54tkVDLy-dlnLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Ubuntu'), url(https://fonts.gstatic.com/s/ubuntu/v7/zvCUQcxqeoKhyOlbifSAaevvDin1pK8aKteLpeZ5c0A.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/vRvZYZlUaogOuHbBTT1SNevvDin1pK8aKteLpeZ5c0A.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 500;
		  src: local('Ubuntu Medium'), local('Ubuntu-Medium'), url(https://fonts.gstatic.com/s/ubuntu/v7/OsJ2DjdpjqFRVUSto6IffJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/OsJ2DjdpjqFRVUSto6IffLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Ubuntu Bold'), local('Ubuntu-Bold'), url(https://fonts.gstatic.com/s/ubuntu/v7/0ihfXUL2emPh0ROJezvraJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/0ihfXUL2emPh0ROJezvraLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 300;
		  src: local('Ubuntu Light Italic'), local('Ubuntu-LightItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/DZ_YjBPqZ88vcZCcIXm6Vogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/DZ_YjBPqZ88vcZCcIXm6VrrIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Ubuntu Italic'), local('Ubuntu-Italic'), url(https://fonts.gstatic.com/s/ubuntu/v7/WB6rgjTg_oRfj6mlXZJbb3YhjbSpvc47ee6xR_80Hnw.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/kbP_6ONYVgE-bLa9ZRbvvnYhjbSpvc47ee6xR_80Hnw.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 500;
		  src: local('Ubuntu Medium Italic'), local('Ubuntu-MediumItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/ohKfORL_YnhBMzkCPoIqwogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/ohKfORL_YnhBMzkCPoIqwrrIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 700;
		  src: local('Ubuntu Bold Italic'), local('Ubuntu-BoldItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/OMD20Sg9RTs7sUORCEN-7Ygp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/OMD20Sg9RTs7sUORCEN-7brIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}

		@font-face {
		  font-family: 'Volkhov';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Volkhov Regular'), local('Volkhov-Regular'), url(https://fonts.gstatic.com/s/volkhov/v8/xw1bBNs-avQzdzfT2fQSYwLUuEpTyoUstqEm5AMlJo4.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/ZOhdCEhWNFZFzbnI0HB96QLUuEpTyoUstqEm5AMlJo4.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Volkhov Bold'), local('Volkhov-Bold'), url(https://fonts.gstatic.com/s/volkhov/v8/bfl1JD3mxnmq4NrdCJOHxQzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/bfl1JD3mxnmq4NrdCJOHxb3hpw3pgy2gAi-Ip7WPMi0.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Volkhov Italic'), local('Volkhov-Italic'), url(https://fonts.gstatic.com/s/volkhov/v8/Y_Jmwi-iHxNj27PG4ILsdZBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/Y_Jmwi-iHxNj27PG4ILsdbO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: italic;
		  font-weight: 700;
		  src: local('Volkhov Bold Italic'), local('Volkhov-BoldItalic'), url(https://fonts.gstatic.com/s/volkhov/v8/W6oG0QDDjCgj0gmsHE520Bampu5_7CjHW5spxoeN3Vs.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/W6oG0QDDjCgj0gmsHE520KRDOzjiPcYnFooOUGCOsRk.woff) format('woff');
		}    

	</style>
	
		
	
	<!-- Hotjar Tracking Code for https://news.trust.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1709054,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>



      
      
  
    </head>
  <body>
    <div id="pushobj">
        
  
      
              
        
          
	<div class="wrapper page genx2header">
	
		<div id="genx2header">
		
			<div class="topbar">
				
				<div class="wrapper container">
					<div class="col-md-12">
						<ul>
							<li><a target="_blank" href="http://www.trust.org/">About Thomson Reuters Foundation</a></li>
							<li><a id="desktop-search" href="#"><img src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png" alt="Search"></a></li>
						</ul>
					</div>
				</div>
				<span class="left-item">Sign up for our <a target="_blank" href="https://surveys.trust.org/s3/Newsletter-Subscription">Newsletter</a><em>|</em><a target="_blank" href="https://trustorg.secure.force.com/members/members_login?flag=true">Member Login</a></span>
				
			</div>
			
			<!-- Nav -->
			<nav class="nav">
	
				<div class="wrapper container">
					<div class="col-md-12">
						<ul class="nav-list">
							<li class="nav-item">
								<a  href="/">Home</a>
							</li>
							
							<li class="nav-item">
								<a     href="/coronavirus/">Coronavirus</a>
							</li>							
							
							
							
							<li class="nav-item">
								<a     href="/womens-rights/">Women</a>
							</li>
							
							
							<li class="nav-item">
								<a     href="/lgbt/">LGBT+</a>
							</li>	
							
							
							
							<li class="nav-item">
								<a     href="/climate/">Climate</a>
							</li>
							
							<li class="nav-item">
								<a   href="/economies/">Economies</a>
							</li>	
							
							<li class="nav-item">
								<a   class="active"   href="/technology/">Technology</a>
							</li>
							
							
							<li class="nav-item">
								<a      href="/trafficking/">Slavery</a>
							</li>
							
							
							
							<li class="nav-item">
								<a     href="/cities/">Cities</a>
							</li>							
															
							
							<li class="nav-item">
								<a     href="/land/">Land</a>
							</li>
							
							
							
												

							
							
							<li class="nav-item last-item dropdown"> 
							
								<a>More <i class="fa fa-chevron-down"></i></a>
							
								<ul>
								
									<li class="nav-item">
										<a   href="/in-focus/">In Focus</a></li>
									<li class="nav-item last-item">
										<a   href="/videos/">Videos</a>
										<li class="nav-item last-item">
										<a  href="/opinion/">Opinion</a>
									</li>	
								
								</ul>
							
							</li>					
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/in-focus/">In Focus</a>
							</li>	
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/videos/">Videos</a>
							</li>		
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/opinion/">Opinion</a>
							</li>																		
							<li id="search" class="search nav-item mob-only">
								<a id="mobile-search" href="/search/">Search</a>
							</li>	
						
						</ul>
					</div>
				</div>
				<a class="logo-link" href="/">
					<img id="logo" src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/trfnews-logo.png?v1" alt="Thomson Reuters Foundation News">
				</a>
					
				<div class="nav-mobile"></div>
							
			</nav>
			<!-- /Nav -->
			
		</div>
	
	</div>
	
	<!-- Desktop Search -->	
	
		<div id="no-js-search-panel" class="desktop-search-panel">
		
			<form action="/search/">
				<input id="global-search-input-box" type="text" placeholder="Search news, images, videos" name="q" autofocus="">
				<input type="hidden" value="1" name="sbd">
				<input class="button" type="submit" border="0" value="Search">
			</form>
	
		</div>
	
	<!-- End Desktop Search -->



      
      
  
                
  
      
              
        
          
	
	
	<div class="wrapper page detail-page article">	
			
		  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
            
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
											 		
											 		
											 	

      
      
  
  

<span class="article-container">
<!-- Standard Lead -->

	
	
		
	
	
	
	
				
	<div class="container">
	
		<div class="col-md-12">
						
			<h1 class="left">Digital detox: Can taking a break from tech improve your well-being?</h1>
			
			<div class="meta left">
				
				by 
				
								
											
																							
						<a href="/profile/?id=003D0000023MjMCIA0">Umberto Bacchi</a>
						
										
																		| <a target="_blank" href="http://www.twitter.com/@UmbertoBacchi"> <i class="fa fa-twitter"></i>@UmbertoBacchi</a> 
																
																		| Thomson Reuters Foundation
															
							
			</div>
			
			<div class="meta small left">Wednesday, 25 August 2021 04:00 GMT</div>
						
			
				<div class="lead-image" style="background-image: url('https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/6e48eb5b-5329-4936-86e8-57571fe3f8c3/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/1230');">
					
											<div class="information 20210825035945-ws30l left">
							<p>People wear protective masks due to the coronavirus disease (COVID-19) outbreak in Pattaya, Thailand March 27, 2020. Picture taken March 27, 2020. REUTERS/Soe Zeya Tun</p>
							<img class="icon" src="data:image/png;base64,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" alt="Image Caption and Rights Information">
						</div>
										
				</div>	
			
				
		</div>
		
	</div>

<!-- End Standard Lead Image -->

<div class="container ">
		
	<div class="col-md-3">

					
			
			
			
							
							<div class="about-block  ">
					<h5><a href="/technology/">About our Technology coverage</a></h5>
					
											<span>
							We explore how data and technology are impacting people’s rights and societies.
						</span>	
									</div>
						
			
					
			
			
			
			
			
								
			<div class="share-block">
				<h5><em>Share:</em></h5>
				<div class="socicon facebook"><a target=_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-facebook"></i></a></div>
				<div class="socicon twitter"><a target=_blank" href="https://twitter.com/intent/tweet?text=Digital+detox%3A+Can+taking+a+break+from+tech+improve+your+well-being%3F.&url=http%3A//news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-twitter"></i></a></div>
				<div class="socicon linkedin"><a target=_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A//news.trust.org/item/20210825035945-ws30l/&title=Digital+detox%3A+Can+taking+a+break+from+tech+improve+your+well-being%3F&summary=As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'"><i class="fa fa-linkedin"></i></a></div>
				<div class="socicon email"><a target=_blank" href="mailto:@?subject=Digital detox: Can taking a break from tech improve your well-being?&body=http://news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-envelope"></i></a></div>
			</div>

			
						
						
			<div class="subscribe">
				<h5><em>Newsletter</em> sign up:</h5>
				<form target="_blank" id="newsletter" method="get" action="https://surveys.trust.org/s3/Newsletter-Subscription?email=">
					<input id="email" name="email" type="text" placeholder="What's your email?">
					<div class="button" onclick="document.forms['newsletter'].submit();"><i class="fa fa-chevron-right"></i></div>
				</form>
			</div>
	
							
									
				
			<div class="block-listing">
				<h5>Trending</h5>
								<ul>
																		<li><a href="https://news.trust.org/item/20210825035945-ws30l/?utm_campaign=trending&utm_medium=trendingWebWidget&utm_source=detailPage&utm_content=link1">Digital detox: Can taking a break from tech improve your well-being?</a></li>
																								<li><a href="https://news.trust.org/item/20210823143613-51oxd?utm_campaign=trending&utm_medium=trendingWebWidget&utm_source=detailPage&utm_content=link2">OPINION: The changing landscape for women under Taliban rule</a></li>
																								<li><a href="https://news.trust.org/item/20210820125156-cwpla/?utm_campaign=trending&utm_medium=trendingWebWidget&utm_source=detailPage&utm_content=link3">IN PICTURES: Afghan women record their 'last day at work'</a></li>
																								<li><a href="https://news.trust.org/item/20210825165751-lz76u/?utm_campaign=trending&utm_medium=trendingWebWidget&utm_source=detailPage&utm_content=link4">South African firefighter battles Cape Town blazes and inequality</a></li>
																								<li><a href="https://news.trust.org/item/20210824153002-ksh9l/?utm_campaign=trending&utm_medium=trendingWebWidget&utm_source=detailPage&utm_content=link5">FEATURE-Biden 'climate corps' plan excites young Americans seeking green jobs</a></li>
															</ul>
			</div>
			
			
		
				
	</div>
	
	<div class="col-md-9">
	
		<div class="body-text left">

							
								
															
							
									
												<h2 class="lead-text">As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'</h2>
											
									
			<p>* Pandemic fuels tech fatigue as life moves online</p>
<p>* Demand grows for 'digital detox' retreats and apps</p>
<p>* Research casts doubt on health benefits of tech breaks</p>
<p>By Umberto Bacchi</p>
<p>Aug 25 (Thomson Reuters Foundation) - Tired of having to gaze at a screen for anything from a pub quiz to work calls, Anna Redman and her boyfriend headed to a wooden cabin outside London, locked their phones in a sealed envelope and spent three days off-grid earlier this year.</p>
<p>"It felt really appealing to not have access at all for a few days," said Redman, 29, who works in public relations and started to crave a "digital detox" as almost all her social contact shifted online during COVID-19 lockdowns.</p>
<p>The couple are among a growing number of people opting to take a temporary break from technology as the pandemic fuels tech fatigue, and an array of products and services have sprung up to meet the demand.</p>
<p>From apps that temporarily lock people out of their devices to luxury retreats limiting guest Wi-Fi access and restaurants that ban phones at the table, such solutions promise to help boost well-being by letting people reconnect with real life.</p>
<p>Even before the pandemic struck, interest in digital detoxing had been growing steadily in recent years, industry experts said.</p>
<p>A 2018 survey of more than 4,000 people in Britain and the United States by market research firm GWI found <a href="https://nam02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fblog.gwi.com%2Fchart-of-the-week%2F1-in-5-consumers-are-taking-a-digital-detox&amp;data=04%7C01%7CSamuel.Baugh%40thomsonreuters.com%7Cb3cc7c5ff1ee4d56fdcf08d9672bbb7e%7C62ccb8646a1a4b5d8e1c397dec1a8258%7C0%7C0%7C637654259792058129%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=fEjMni8qW%2Bwa2VXOJMPtl07wMXIL%2BWoZMUHeadxswrs%3D&amp;reserved=0" target="_blank">one in five had been on a detox</a>, with 70% trying to limit the time they spent online.</p>
<p>Unplugged, a British start-up that manages several off-grid cabins near London - including the one where Redman stayed - opened five new locations this year after launching the first in 2020 and was booked all summer, said co-founder Hector Hughes.</p>
<p>"People really just want a break and I think this is a direct result of lockdown and spending all this time on screens," he told the Thomson Reuters Foundation.</p>
<p>"We put cabins an hour from city life. People go and literally padlock their phones in a box. We give them a map and a Nokia and leave them to it for three nights," he added.</p>
<p><strong>DIGITAL 'NONSENSE'</strong></p>
<p>Taking a break from tech is often billed as a way to boost overall well-being, helping to fight sleeping disorders, anxiety and depression.</p>
<p>But some researchers are sceptical.</p>
<p>The advertised benefits are often linked to other variables rather than mere tech abstinence, said Theodora Sutton, a digital anthropologist who has been researching an off-grid retreat in the United States.</p>
<p>"People say they feel better after a weekend in the woods, but they have been on holiday enjoying themselves," she said.</p>
<p>"If you just take technology away and don't replace it with anything else, you are not automatically going to have a better time."</p>
<p>Wenjie Cai, a lecturer in tourism and hospitality at the University of Greenwich whose work focuses on digital detox holidays, said the experience was an "emotional roller-coaster".</p>
<p>Holiday-goers report higher levels of anxiety when they are separated from their phones at the start of a stay and again at the end, when they prepare to be reunited with them, he said.</p>
<p>A 2019 study by Loughborough University, in Britain, found a 24-hour period of smartphone abstinence had <a href="https://nam02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.lboro.ac.uk%2Fnews-events%2Fnews%2F2019%2Fseptember%2Fdigital-detox&amp;data=04%7C01%7CSamuel.Baugh%40thomsonreuters.com%7Cb3cc7c5ff1ee4d56fdcf08d9672bbb7e%7C62ccb8646a1a4b5d8e1c397dec1a8258%7C0%7C0%7C637654259792068095%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=u8jCC5sr6m7A%2FeIJv8iJsZei3KqhL2gpDYHia2%2BxIKM%3D&amp;reserved=0" target="_blank">no effect on mood and anxiety</a>.</p>
<p>Participants in a similar study by Oxford University researchers this year did not report improved personal well-being, such as feelings of greater self-esteem or satisfaction, when they quit social media for a day.</p>
<p>Lead author Andrew Przybylski, an experimental psychologist at the Oxford Internet Institute, said the possible mental health impacts of digital technology are often exaggerated.</p>
<p>"It's very likely nonsense to say that one simple trick like switching off your phone can lead you to live a happier life," he said.</p>
<p>Still, using tech occupies time and attention that some might feel could be better used elsewhere.</p>
<p>"As human beings, we're always trying to fit together all kinds of things, like being a father, being a husband, being a professor ... there's always a balance that you have to strike," said Przybylski.</p>
<p>For some people, a digital detox retreat can be an opportunity to evaluate daily habits and consider whether they need changing, Cai said.</p>
<p>Participants in his research reported engaging more in self-reflection during an out-of-town tech break.</p>
<p>And while most people returned to their previous phone usage after the detox, some resolved to reduce the amount of time they spent using their devices, he said.</p>
<p>"Many people found there is nothing urgent waiting for them when they turned their phones back on and this gets them to think about how they can actually do away with the device a few hours a day and be more focused on work or leisure," he said.</p>
<p>Redman deleted Instagram from her personal phone after her off-grid weekend, and now leaves it at home when she goes out for a walk.</p>
<p>"I get an hour to myself where I'm not thinking about work," she said.</p>
<p><strong>RELATED&nbsp;STORIES:</strong></p>
<p><strong><a href="https://news.trust.org/item/20210812114336-3zjny/" target="_blank">What is AI? Free online courses aim to get everyone up to speed</a>&nbsp;</strong></p>
<p><strong><a href="https://news.trust.org/item/20210805153021-fp4sh/" target="_blank">How can artificial intelligence help fight climate change?</a>&nbsp;</strong></p>
<p><strong><a href="https://news.trust.org/item/20210803131614-dtuy8" target="_blank">How crypto is supercharging ransomware attacks</a>&nbsp;</strong></p>
<p>(Reporting by Umberto Bacchi in Tbilisi @UmbertoBacchi, Editing by Helen Popper. Please credit the Thomson Reuters Foundation, the charitable arm of Thomson Reuters, that covers the lives of people around the world who struggle to live freely or fairly. Visit http://news.trust.org)</p>

			
			
			
					
				
			
			
			
			
			
			
												
						
						
			

			
												
			
					
				
			
			
			
			
			
			
																											
						
						
			
			
			
						
			
					
				
			
			
			
			
			
			
						
			
						
			

			
						
			
					
				
			
			
			
			
			
			
						
						
			
								
						
						
							<p class="trust-principles-disclaimer" style="font-style: italic;">Our Standards: <a target="_blank" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html">The Thomson Reuters Trust Principles</a>.</p>
						
																	
		</div>
		
				
			<div class="themes">
		
				  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          

      
      
  
  				
				<div class="title-tag"><i class="fa fa-tags"></i> Themes</div>
			
								
				<ul>

					<li>
						<a target="_parent" href="/search/?q=&f_theme=tec-com">
							Companies
						</a>
					</li>

					
				</ul>

			</div>
		
				
		<div class="share-block end-of-article">
			
			<div class="socicon facebook"><a target=_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-facebook"></i>Share</a></div>
			
			<div class="socicon twitter"><a target=_blank" href="https://twitter.com/intent/tweet?text=Digital+detox%3A+Can+taking+a+break+from+tech+improve+your+well-being%3F.&url=http%3A//news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-twitter"></i>Tweet</a></div>
			
			<div class="socicon linkedin"><a target=_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A//news.trust.org/item/20210825035945-ws30l/&title=Digital+detox%3A+Can+taking+a+break+from+tech+improve+your+well-being%3F&summary=As the pandemic fuels tech fatigue, researchers cast doubt on the benefits of a 'digital detox'"><i class="fa fa-linkedin"></i>Share</a></div>
			
			<div class="socicon email email-after-story-button last"><a target=_blank" href="mailto:@?subject=Digital detox: Can taking a break from tech improve your well-being?&body=http://news.trust.org/item/20210825035945-ws30l/"><i class="fa fa-envelope-o"></i>Email</a></div>
			
			
		</div>		
		
	</div>

</div>

</span>
	
	
	
	<div class="cross-page">
	
		<div class="container">
			
			<h5><a href="/technology/"><strong>EXPLORE</strong> MORE <em>Technology NEWS</em><i class="fa fa-chevron-right"></i></a></h5>
	
						
													
						
			<ul>
				
							
					<li class="col-sm-6 col-md-3">
						<a href="/item/20210824085952-m9yfs">
							<div class="item" style="background-image: url('https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/b7be6163-8988-4ff5-8a74-af708ab97cd8/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/500');">
								<span>Original</span>								<div class="title">
									<p>Luxury to essential: Latam boosts internet access in pandemic</p>
								</div>
							</div>
						</a>
					</li>					
					
							
					<li class="col-sm-6 col-md-3">
						<a href="/item/20210823112112-0lt4g">
							<div class="item" style="background-image: url('https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/dd4196d2-e6b2-43ff-901f-132e032f2773/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/500');">
																<div class="title">
									<p>PayPal launches crypto buying and selling in the UK</p>
								</div>
							</div>
						</a>
					</li>					
					
							
					<li class="col-sm-6 col-md-3">
						<a href="/item/20210820050010-z4cof">
							<div class="item" style="background-image: url('https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/101d3150-f010-426b-b011-974f76335ae1/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/500');">
																<div class="title">
									<p>FOCUS-For bank regulators, tech giants are now too big to fail</p>
								</div>
							</div>
						</a>
					</li>					
					
							
					<li class="col-sm-6 col-md-3">
						<a href="/item/20210819035456-5g6ts">
							<div class="item" style="background-image: url('https://d8zcwdvc14g2e.cloudfront.net/contentAsset/image/0850e29b-5967-4f0b-824d-3edcc57835a3/image/byInode/1/filter/Resize,Jpeg/jpeg_q/70/resize_w/500');">
																<div class="title">
									<p>EXCLUSIVE - Policy groups ask Apple to drop plans to inspect iMessages, scan for abuse images</p>
								</div>
							</div>
						</a>
					</li>					
					
							
			</ul>
						
		</div>
		
	</div>


      
      
  
  	
								
										
			<div class="content new-article"></div>
			<div class="loading"></div>
					
						
	</div>


      
      
  
          
  
      
              
        
          <div id="global-footer" class="news-footer">
	
	<div class="container">
	
		<div class="row">
			
			<div class="col-xs-12">
				
				<div class="row more-information">
				
					<div class="col-xs-12">
						
						<div class="col-xs-12">
						
							<em>About Thomson Reuters Foundation News</em>
							<span>news.trust.org</span>
						
						</div>
						
						<div class="details-box col-xs-12">
							
															<div class="col-md-6 image">
								
									<a href="http://www.trust.org/under-reported-stories/"><img src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/footer-image.jpg" alt=""></a>
									
								</div>
														
							<div class="col-md-6 description">
							
								<p>Our global editorial team of about 55 journalists and more than 350 freelancers covers the lives of people around the world who struggle to live freely or fairly.</p>
										
								<a target="_blank" href="http://www.trust.org/under-reported-stories/"><span class="button button-xs-only">Find out more</span></a>
																			
							</div>	
							
							<a target="_blank" href="http://www.trust.org/under-reported-stories/"><span class="button">Find out more</span></a>
						
						</div>	
						
						<div class="col-xs-12 subscribe-container">
						
							<div class="subscribe">
								<h5><em>Newsletter</em> sign up:</h5>
								<form target="_blank" id="newsletter" method="get" action="https://surveys.trust.org/s3/Newsletter-Subscription?email=">
									<input id="email" name="email" type="text" placeholder="What's your email?">
									<div class="button" onclick="document.forms['newsletter'].submit();"><i class="fa fa-chevron-right"></i></div>
								</form>
							</div>
		
						</div>
						
					</div>
					
				</div>
				
				<div class="row">
					
					<div class="col-xs-12">
					
				        <ul>
				        	<li><a target="_blank" href="http://www.trust.org/terms-and-conditions/">Terms and Conditions</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/privacy-and-cookies/">Privacy and Cookies</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/acceptable-use-policy/">Acceptable Use Policy</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/about/">Contact Us</a></li>
				        	<li><a target="_blank" href="http://thomsonreuters.com/en/about-us/trust-principles.html">Trust Principles</a></li>
				        </ul>
				        <p>Copyright © 2020 Thomson Reuters Foundation. Thomson Reuters Foundation is a charity registered in England and Wales (registration number: 1082139)</p>
			        
			        </div>
				
				</div>					  
			
			</div>
			
	    </div>   
    
    </div> 
    
</div>


			
		
		
					  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
	<!--Social Sharing--> 
	
		<ul class="social-sharing fixed">
		
			<li class="title">
				Join<br>Us
				<img class="arrow" src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/share-arrow.png" alt="">
			</li>
			<li class="facebook"><a target="_blank" href="https://www.facebook.com/Thomson.Reuters.Foundation.News"><i class="fa fa-facebook"></i></a></li>																<li class="twitter"><a target="_blank" href="https://twitter.com/TRF_Stories"><i class="fa fa-twitter"></i></a></li>
						<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/thomson-reuters-foundation?trk=top_nav_home"><i class="fa fa-linkedin"></i></a></li>
			<li class="youtube"><a target="_blank" href="https://www.youtube.com/user/thomsonreutersfdn"><i class="fa fa-youtube"></i></a></li>
			<li class="newsletter"><a target="_blank" href="https://surveys.trust.org/s3/Newsletter-Subscription"><i class="fa fa-envelope"></i></a></li>
			
		</ul>
		
	<!--End Social Sharing-->


      
      
  
  			
	

      
      
  
      </div>
      
  
      
              
        
          <!-- JS Global Compulsory -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>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</script>	
	
      
      
  
  
<!-- JS Implementing Plugins -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>

(function(f){f.fn.extend({imghover:function(a){return this.each(function(){a=f.extend({prefix:"",suffix:"_o",src:"",btnOnly:!0,fade:!1,fadeSpeed:500},a||{});var c=f(this);if(c.is("img")||c.is(":image")){var g=c.attr("src"),b;if(a.src)b=a.src;else{b=g;if(a.prefix){var d=b.lastIndexOf("/");b=0<d?b.substr(0,d-1)+a.prefix+b.substr(d-1):a.prefix+b}a.suffix&&(d=b.lastIndexOf("."),b=0<d?b.substr(0,d)+a.suffix+b.substr(d):b+a.suffix)}if(a.fade){var d=c.offset(),e=c.clone(!0);e.attr("src",b);e.css({position:"absolute",
left:d.left,top:d.top,zIndex:1E3}).hide().insertAfter(c);c.mouseover(function(){var b=c.offset();e.css({left:b.left,top:b.top});e.fadeIn(a.fadeSpeed);c.fadeOut(a.fadeSpeed,function(){c.show()})});e.mouseout(function(){c.fadeIn(a.fadeSpeed);e.fadeOut(a.fadeSpeed)})}else c.hover(function(){c.attr("src",b)},function(){c.attr("src",g)})}else d="img,:image",a.btnOnly&&(d="a "+d),c.find(d).imghover(a)})}})})(jQuery);

</script>
      
      
  
  


	

  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          

<script>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</script>

 
      
      
  
  
<!-- JS Customisation -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>	
	
	jQuery(document).ready(function() {

			
		$('.body-text br').remove();
		$('.body-text p').filter(function () { return $.trim(this.innerHTML) == "" }).remove();
		$('.body-text p').filter(function () { return $.trim(this.innerHTML) == "&nbsp;" }).remove();
		
				
				
		        
        		
		// Ticker initiation
		
									
					
				$('#global-ticker-list').tickerme({
			        duration: 6000
			    });
				
									
		// Mega Search

		$('#desktop-search img').click(function() {
			
			$( ".desktop-search-panel" ).fadeToggle();
			
			$( "#global-search-input-box" ).focus();
		
			if($("#desktop-search img").attr("src") == "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png"){
				$("#desktop-search img").attr("src", "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-close-icon.png");
			}else{
				$("#desktop-search img").attr("src", "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png");
			}
			
		});

		// GEN2X Menu
		;(function($) {
		
			// DOM ready
			$(function() {
				
				// Append the mobile icon nav
								
				// Click to reveal the nav
				$('.nav-mobile').click(function(){
					$('.nav-list').toggle();
					$('.nav-mobile').toggleClass( "active" );
				});
			    
			});
			
		})(jQuery);	
			
		$(".detail-page.article .lead-image .information").click(function(){
			$('p', this).toggle();
		});	
		
				
													
	});

		
		// Left of window social tab buttons

		$(".social-sharing li a").mouseover(function (e,t) {
			$(this).stop(true, false).animate({width:'70'})
		});
		
		$(".social-sharing li a").mouseleave(function (e,t) {
			$(this).stop(true, false).animate({width:'52'})
		}); 
	
	
	$(window).scroll(function() {
	
		$('.scroll-icon').remove();
	    $('.scroll-icon-text').remove();

	    	    
	    		   	        
        
				
			if (jQuery(window).scrollTop() > 38) {
			    jQuery(".genx2header").addClass("fixed");
			    jQuery("#pushobj").addClass("fixed");
			} else {
			    jQuery(".genx2header").removeClass("fixed");
			    jQuery("#pushobj").removeClass("fixed");
			};
		 
				
				
					
        $('.inline-media-container').each( function(i){
            
            var bottom_of_object = $(this).offset().top + $(this).outerHeight() -200;
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},500);
                    
            }
            
        }); 
		
		

	});			

	$(function(){
		
		$('#no-js-search-panel').css({'height':(($(document).height())-120)+'px'});
		
		$(window).resize(function(){
			$('#no-js-search-panel').css({'height':(($(document).height())-120)+'px'});
			
		});
			
	});

	//Open Comments Panel
	$('.cd-btn').on('click', function(event){
		event.preventDefault();
		$('.cd-panel').addClass('is-visible');
	});
	
	//Close Comments Panel
	$('.cd-panel').on('click', function(event){
		if( $(event.target).is('.cd-panel') || $(event.target).is('.cd-panel-close') ) { 
			$('.cd-panel').removeClass('is-visible');
			event.preventDefault();
		}
	});		

	// Equal height rows
	
	
		
				
	// Image hovers
	
	// $('.section-menu img').imghover({suffix: '-hover'});
	
	// Small screen tab toggle
	
	$( ".block" ).click(function() {
	  $( this ).toggleClass( "open" );
	});
	
	$('.vertical .more-content-button em').click(function(){
    	$('.vertical .more-content-container').slideToggle('slow');
    	$('.vertical .more-content-button em').text($(this).text() == 'Show more' ? 'Show less' : 'Show more');
    	$('.vertical .more-content-button img').toggleClass("rotate");
	});

	$('.special-coverage-page .more-content-button em').click(function(){
    	$('.special-coverage-page .more-content-container').slideToggle('slow');
    	$('.special-coverage-page .more-content-button em').text($(this).text() == 'Show more' ? 'Show less' : 'Show more');
    	$('.special-coverage-page .more-content-button img').toggleClass("rotate");
	});
		
</script>


	<script>
		
		var options = {
		
		    		    
		    url: function(phrase) { 
		        if (phrase !== "") {
		            return "http://news.trust.org/search/search.json?q=" + phrase;    
		        } else {
		            //return "http://news.trust.org/search/search.json?q=";
		        }
		    },

		    ajaxSettings: {
		        dataType: "json"
		    },
    		
		    categories: [
		    {
		        listLocation: "articlesBlogs",
		        maxNumberOfElements: 5,
		        header: "Suggested items"
		    },
		    {
		        listLocation: "spotlights",
		        maxNumberOfElements: 3,
		        header: "Suggested Spotlights"
		    },
		    {
		        listLocation: "people",
		        maxNumberOfElements: 3,
		        header: "Suggested People"
		    }
		    ],
		
		    getValue: function(element) {
		        return element.title;
		    },
		
		    template: {
		       		       		            		        		       
		    },
		
		    list: {
		        maxNumberOfElements: 11,
		        match: {
		            enabled: true
		        },
		        sort: {
		            enabled: true
		        },
		        onClickEvent: function() {
			        var value = $("#global-search-input-box").getSelectedItemData().itemId;
			        var searchItemType = $("#global-search-input-box").getSelectedItemData().type;
				   if (searchItemType == "item") {
					   	$('#global-search-input-box').val(' ');
					    window.location.href = ("/item/" + value);
					} else if (searchItemType == "spotlight") {  
					    $('#global-search-input-box').val(' ');
					    window.location.href = ("/spotlight/" + value);
					} else {
						$('#global-search-input-box').val(' ');
					    window.location.href = ("/profile/?id=" + value);
					};
				}	
		    },
		    
		    requestDelay: 600,
		
		    theme: "square"
		};
		
		$("#global-search-input-box").easyAutocomplete(options);
		
	</script>



      
      
  
  
<script type="text/javascript">
	function downloadJSAtOnload() {
	var scripts = ['https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/jquery/jquery-migrate.min.js?v=1.26','https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/bootstrap/js/bootstrap.min.js?v=1.26','https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/back-to-top.min.js?v=1.26'];
	for(i in scripts) {
	var element = document.createElement("script");
	element.src = scripts[i];
	document.body.appendChild(element);
	}
	}
	
	// Check for browser support of event handling capability
	if (window.addEventListener)
	window.addEventListener("load", downloadJSAtOnload, false);
	else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
	else window.onload = downloadJSAtOnload; 
</script>


					<script>
			(function(e){e.fn.tickerme=function(t){var n=e.extend({},e.fn.tickerme.defaults,t);return this.each(function(){function a(){e(t).hide();e("body").prepend(r).prepend(i);var n='<div id="ticker_container">';n+='<div id="newscontent"><div id="news"></div></div>';n+='<div id="controls">';n+='<a href="#" id="pause_trigger"><img width="13" height="17" src="http://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/ticker/pause.png" alt="Pause"></a>';n+='<a href="#" id="play_trigger" style="display:none"><img width="13" height: 17" src="http://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/ticker/play.png" alt="Play"></a>';n+='<a href="#" id="prev_trigger"><img width="13" height: 17" width="13" height: 17" src="http://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/ticker/previous.png" alt="Previous"></a>';n+='<a href="#" id="next_trigger"><img width="13" height: 17" src="http://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/ticker/next.png" alt="Next"></a>';n+="</div>";n+="</div>";e(n).insertAfter(t);e(t).children().each(function(t){s[t]=e(this).html()});f()}function f(){if(o==s.length-1){o=0}else{o++}if(n.type=="fade"){e("#news").fadeOut(n.fade_speed,function(){e("#newscontent").html('<div id="news">'+s[o]+"</div>");e("#news").fadeIn(n.fade_speed)})}u=setTimeout(f,n.duration)}var t=e(this);var r='<svg display="none" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="224" height="32" viewBox="0 0 224 32"><defs><g id="icon-play"><path class="path1" d="M6 4l20 12-20 12z"></path></g><g id="icon-pause"><path class="path1" d="M4 4h10v24h-10zM18 4h10v24h-10z"></path></g><g id="icon-prev"><path class="path1" d="M18 5v10l10-10v22l-10-10v10l-11-11z"></path></g><g id="icon-next"><path class="path1" d="M16 27v-10l-10 10v-22l10 10v-10l11 11z"></path></g></defs></svg>';var i='<style type="text/css">#ticker_container{width:100%}#newscontent{float:left}#news{display:none}#controls{float:right;height:16px}.icon{display:inline-block;width:16px;height:16px;fill:'+n.control_colour+"}.icon:hover{fill:"+n.control_rollover+"}</style>";var s=[];var o=-1;var u;a();e("a#pause_trigger").click(function(){clearTimeout(u);e(this).hide();e("#play_trigger").show();return false});e("a#play_trigger").click(function(){f();e(this).hide();e("#pause_trigger").show();return false});e("a#prev_trigger").click(function(){if(o==0){o=s.length-1}else{o--}e("#newscontent").html('<div id="news" style="display:block">'+s[o]+"</div>");if(n.auto_stop)e("a#pause_trigger").trigger("click");return false});e("a#next_trigger").click(function(){if(o==s.length-1){o=0}else{o++}e("#newscontent").html('<div id="news" style="display:block">'+s[o]+"</div>");if(n.auto_stop)e("a#pause_trigger").trigger("click");return false})})};e.fn.tickerme.defaults={fade_speed:500,duration:3e3,auto_stop:true,type:"fade",control_colour:"#333333",control_rollover:"#666666"}})(jQuery)
		</script>
	


<script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/ytplayer/jquery.mb.YTPlayer.min.js?v=1.26"></script>

	
		<script> var flickrLoaded = 0 ; </script>
	  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
<script>
	
		
	    	
        
		
		
        
		
		
        
			
			
        
		
			
</script>
      
      
  
  



	
			
		<script type="text/javascript">
		
			var count = 8;
			var total = 8;
		    var sIndex = 1;
		    var offSet = 1;
		    var isPreviousEventComplete = true;
		    var isDataAvailable = true;
		    var exclude = 'c3200906-7fc0-4b52-ade5-42d9d6b6110f' ;
		    
			$(window).scroll(function () {
								if ($(document).height() - 2800 <= $(window).scrollTop() + $(window).height()) {
									if(count >= sIndex){
						if(count < total){
							$(".loading").html("<img src='https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/loading.gif' alt='loading'>");
						}
					}
					
					if (isPreviousEventComplete && isDataAvailable) {
						isPreviousEventComplete = false;
						if (sIndex <= total)
						{
						$.ajax({
							type: "GET",
							url: '/item/ajax-item.html?showItem=' + sIndex + '&exclude=' + exclude + '&flickrLoaded=' + flickrLoaded,
							dataType: "html",
							success: function (result) {
								$(".content").append(result); 
								$(".loading").html("");
								sIndex = sIndex + offSet;
								isPreviousEventComplete = true;
								$('.body-text br').remove();
								$('.body-text p').filter(function () { return $.trim(this.innerHTML) == "" }).remove();
							},
							error: function (error) {
								alert(error);
							}
						});
						}
					}
				}
			});
			
		</script>
	
	

	

<!--[if lt IE 9]>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/respond.js?v=1.26"></script>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/html5shiv.js?v=1.26"></script>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/placeholder-IE-fixes.js?v=1.26"></script>
<![endif]-->
      
      
  
        
  
      
              
        
          <!-- Google Site Analytics -->


<script>
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-8563522-1', 'auto', {'alwaysSendReferrer': true});
	
	ga('set', 'dimension1', 'no');
	
		var dimensionValueB = 'tec';
	ga('set', 'dimension2', dimensionValueB);
		
		var dimensionValueC = 'foundation';
	ga('set', 'dimension3', dimensionValueC);	
		
		var dimensionValueD = 'article';
	ga('set', 'dimension4', dimensionValueD);	
		
			var dimensionValueE = '';
	ga('set', 'dimension5', dimensionValueE);
	
	
		var dimensionValueG = 'Digital detox: Can taking a break from tech improve your well-being? ';	
	ga('set', 'dimension7', dimensionValueG);
			
		ga('send', 'pageview','/item/20210825035945-ws30l/');
	
</script>


<!-- Google Site Analytics -->

      
      
  
        
  
      
              
        
          
      
      
  
    </body>
</html>
	
	
    
    
    
    

