<!DOCTYPE html>
<html>
  <head>
    
  
      
              
        
          	
		
		
				
	
    	
	
	    	<title>Search | Thomson Reuters Foundation News</title>
		
	 	
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=0.80">
    <meta name="google-site-verification" content="0PIobvjMFhTtAItsIxydl-1fnCSPwJTrbo46FZhxQpo" />
    <meta name="msvalidate.01" content="43FB4D70D1695A2399A02188D940C120" />
    <meta property="fb:pages" content="168811439104" />
    
            
        	<meta name="description" content="The Thomson Reuters Foundation stands for free, independent journalism, human rights, women's empowerment, and the rule of law.">
	   
    <meta name="author" content="Thomson Reuters Foundation">

		
    <!-- Favicon -->
    <link rel="shortcut icon" href="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/favicon-orange.ico?v=12345678">
    <meta name="apple-mobile-web-app-title" content="News">
    <link rel="apple-touch-icon" href="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/apple-touch-icon.png?v=12345678">
    
    <!-- CSS Global Compulsory -->
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
      
    <!-- CSS Customization -->
    
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
      
	  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
      
      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>

<!--[if IE 9]>

	<style>
		
		.mobile-navigation-button {
			display: none;
		}
		
		#global-topbar {
			display: block;
		}
		
		#global-header {
			overflow: hidden;
			min-width: 1136px;
			height: 107px;
		}

		.desktop-navigation {
			min-width: 780px;
			overflow: hidden;
			display: block;
		}
		
		#menu {
			display: none;
		}
		
		.menu-bar .container .section-menu {
			text-align: center;
		}
		
		.menu-bar .container .section-menu li {
			margin: 0 8px 0 8px;
		}
	
	</style>
	
<![endif]-->

<!--[if IE 8]>

	<style>
		
		.mobile-navigation-button {
			display: none;
		}

		.desktop-navigation {
			display: block;
		}
		
		#menu {
			display: none;
		}
	
	</style>
	
<![endif]-->
      
      
  
  		
    <!-- CSS Implementing Plugins -->
       	   
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <style>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</style>
      
      
  
  		
							    	
				
					
				
		
	

    <style>
    
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 300;
		  src: local('Ubuntu Light'), local('Ubuntu-Light'), url(https://fonts.gstatic.com/s/ubuntu/v7/_aijTyevf54tkVDLy-dlnJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/_aijTyevf54tkVDLy-dlnLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Ubuntu'), url(https://fonts.gstatic.com/s/ubuntu/v7/zvCUQcxqeoKhyOlbifSAaevvDin1pK8aKteLpeZ5c0A.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/vRvZYZlUaogOuHbBTT1SNevvDin1pK8aKteLpeZ5c0A.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 500;
		  src: local('Ubuntu Medium'), local('Ubuntu-Medium'), url(https://fonts.gstatic.com/s/ubuntu/v7/OsJ2DjdpjqFRVUSto6IffJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/OsJ2DjdpjqFRVUSto6IffLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Ubuntu Bold'), local('Ubuntu-Bold'), url(https://fonts.gstatic.com/s/ubuntu/v7/0ihfXUL2emPh0ROJezvraJBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/0ihfXUL2emPh0ROJezvraLO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 300;
		  src: local('Ubuntu Light Italic'), local('Ubuntu-LightItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/DZ_YjBPqZ88vcZCcIXm6Vogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/DZ_YjBPqZ88vcZCcIXm6VrrIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Ubuntu Italic'), local('Ubuntu-Italic'), url(https://fonts.gstatic.com/s/ubuntu/v7/WB6rgjTg_oRfj6mlXZJbb3YhjbSpvc47ee6xR_80Hnw.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/kbP_6ONYVgE-bLa9ZRbvvnYhjbSpvc47ee6xR_80Hnw.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 500;
		  src: local('Ubuntu Medium Italic'), local('Ubuntu-MediumItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/ohKfORL_YnhBMzkCPoIqwogp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/ohKfORL_YnhBMzkCPoIqwrrIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}
		@font-face {
		  font-family: 'Ubuntu';
		  font-style: italic;
		  font-weight: 700;
		  src: local('Ubuntu Bold Italic'), local('Ubuntu-BoldItalic'), url(https://fonts.gstatic.com/s/ubuntu/v7/OMD20Sg9RTs7sUORCEN-7Ygp9Q8gbYrhqGlRav_IXfk.woff2) format('woff2'), url(https://fonts.gstatic.com/s/ubuntu/v7/OMD20Sg9RTs7sUORCEN-7brIa-7acMAeDBVuclsi6Gc.woff) format('woff');
		}

		@font-face {
		  font-family: 'Volkhov';
		  font-style: normal;
		  font-weight: 400;
		  src: local('Volkhov Regular'), local('Volkhov-Regular'), url(https://fonts.gstatic.com/s/volkhov/v8/xw1bBNs-avQzdzfT2fQSYwLUuEpTyoUstqEm5AMlJo4.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/ZOhdCEhWNFZFzbnI0HB96QLUuEpTyoUstqEm5AMlJo4.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: normal;
		  font-weight: 700;
		  src: local('Volkhov Bold'), local('Volkhov-Bold'), url(https://fonts.gstatic.com/s/volkhov/v8/bfl1JD3mxnmq4NrdCJOHxQzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/bfl1JD3mxnmq4NrdCJOHxb3hpw3pgy2gAi-Ip7WPMi0.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: italic;
		  font-weight: 400;
		  src: local('Volkhov Italic'), local('Volkhov-Italic'), url(https://fonts.gstatic.com/s/volkhov/v8/Y_Jmwi-iHxNj27PG4ILsdZBw1xU1rKptJj_0jans920.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/Y_Jmwi-iHxNj27PG4ILsdbO3LdcAZYWl9Si6vvxL-qU.woff) format('woff');
		}
		@font-face {
		  font-family: 'Volkhov';
		  font-style: italic;
		  font-weight: 700;
		  src: local('Volkhov Bold Italic'), local('Volkhov-BoldItalic'), url(https://fonts.gstatic.com/s/volkhov/v8/W6oG0QDDjCgj0gmsHE520Bampu5_7CjHW5spxoeN3Vs.woff2) format('woff2'), url(https://fonts.gstatic.com/s/volkhov/v8/W6oG0QDDjCgj0gmsHE520KRDOzjiPcYnFooOUGCOsRk.woff) format('woff');
		}    

	</style>
	
		
	
	<!-- Hotjar Tracking Code for https://news.trust.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1709054,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
      
      
  
    </head>
  <body>
    <div id="pushobj">
        
  
      
              
        
          
	<div class="wrapper page genx2header">
	
		<div id="genx2header">
		
			<div class="topbar">
				
				<div class="wrapper container">
					<div class="col-md-12">
						<ul>
							<li><a target="_blank" href="http://www.trust.org/">About Thomson Reuters Foundation</a></li>
							<li><a id="desktop-search" href="#"><img src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png" alt="Search"></a></li>
						</ul>
					</div>
				</div>
				<span class="left-item">Sign up for our <a target="_blank" href="https://surveys.trust.org/s3/Newsletter-Subscription">Newsletter</a><em>|</em><a target="_blank" href="https://trustorg.secure.force.com/members/members_login?flag=true">Member Login</a></span>
				
			</div>
			
			<!-- Nav -->
			<nav class="nav">
	
				<div class="wrapper container">
					<div class="col-md-12">
						<ul class="nav-list">
							<li class="nav-item">
								<a  href="/">Home</a>
							</li>
							<li class="nav-item">
								<a     href="/womens-rights/">Women</a>
							</li>
							<li class="nav-item">
								<a     href="/climate/">Climate</a>
							</li>
							<li class="nav-item">
								<a      href="/trafficking/">Slavery</a>
							</li>
							
							
							
							<li class="nav-item">
								<a     href="/land/">Land</a>
							</li>
							<li class="nav-item">
								<a     href="/cities/">Cities</a>
							</li>							
							<li class="nav-item">
								<a     href="/technology/">Technology</a>
							</li>								
							
							
							
							
							<li class="nav-item">
								<a     href="/lgbt/">LGBT+</a>
							</li>						
							<li class="nav-item">
								<a     href="/food/">Food</a>
							</li>
							<li class="nav-item">
								<a  href="/social-innovation/">Social Innovation</a>
							</li>	
							
							<li class="nav-item last-item dropdown"> 
							
								<a>More <i class="fa fa-chevron-down"></i></a>
							
								<ul>
								
									<li class="nav-item">
										<a   href="/in-focus/">In Focus</a></li>
									<li class="nav-item last-item">
										<a   href="/videos/">Videos</a>
										<li class="nav-item last-item">
										<a  href="/opinion/">Opinion</a>
									</li>	
								
								</ul>
							
							</li>					
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/in-focus/">In Focus</a>
							</li>	
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/videos/">Videos</a>
							</li>		
							<li class="mob-only nav-item">
								<a id="mobile-search" href="/opinion/">Opinion</a>
							</li>																		
							<li id="search" class="search nav-item mob-only">
								<a id="mobile-search" href="/search/">Search</a>
							</li>	
						
						</ul>
					</div>
				</div>
				<a class="logo-link" href="/">
					<img id="logo" src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/trfnews-logo.png?v1" alt="Thomson Reuters Foundation News">
				</a>
					
				<div class="nav-mobile"></div>
							
			</nav>
			<!-- /Nav -->
			
		</div>
	
	</div>
	
	<!-- Desktop Search -->	
	
		<div id="no-js-search-panel" class="desktop-search-panel">
		
			<form action="/search/">
				<input id="global-search-input-box" type="text" placeholder="Search news, images, videos" name="q" autofocus="">
				<input type="hidden" value="1" name="sbd">
				<input class="button" type="submit" border="0" value="Search">
			</form>
	
		</div>
	
	<!-- End Desktop Search -->



      
      
  
                       		     	
		   
			         				         		
   		       
	      
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
	

      
      
  
  
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
				






			

				
	
	
	
		
		
	



	
	
	








      
      
  
  
<div class="page search">

	<div class="wrapper">
	
		<div class="container content">
					
			<div class="col-md-12">
			
									
				<h1>LISTING</h1>
				
											
							
				  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
      
      
  
  	 			
	 			<div id="search-results" name="results">										
			
					  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
	
		
		
		
	
	<div class="search-meta">
		Page 1 of 2569, 25694 results	</div>
	
	<ol class="search-results-list standard-list">
				
	
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200313152329-fu8hv" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>MSF urges Greece to evacuate migrant camps due to coronavirus risk</p>
		 		</a>
		 		
		 				 		<p class="meta">Fri, 13 Mar 2020 16:01 PM</p>
		 		
		 		<p class="summary">
		 					 				HEALTH-CORONAVIRUS/GREECE-MIGRANTS (PIX):MSF urges Greece to evacuate migrant camps due to coronavirus risk  
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200313133329-oleyd" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Amid coronavirus, Turkey switches migration summit to teleconference</p>
		 		</a>
		 		
		 				 		<p class="meta">Fri, 13 Mar 2020 14:11 PM</p>
		 		
		 		<p class="summary">
		 					 				SYRIA-SECURITY/TURKEY-TALKS:Amid coronavirus, Turkey switches migration summit to teleconference
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200312113507-qakfb" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Germany designates radical wing of far-right AfD as &quot;extremist entity&quot;</p>
		 		</a>
		 		
		 				 		<p class="meta">Thu, 12 Mar 2020 12:12 PM</p>
		 		
		 		<p class="summary">
		 					 				GERMANY-SECURITY/ (PIX):Germany designates radical wing of far-right AfD as "extremist entity" 
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200312092305-y7wag" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>In migrant crisis, Greece caught between EU job descriptions</p>
		 		</a>
		 		
		 				 		<p class="meta">Thu, 12 Mar 2020 10:01 AM</p>
		 		
		 		<p class="summary">
		 					 				SYRIA-SECURITY/GREECE-IMAGE (PIX):In migrant crisis, Greece caught between EU job descriptions
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200311174335-pt8vi" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>U.S. Supreme Court allows Trump's 'Remain in Mexico' asylum policy</p>
		 		</a>
		 		
		 				 		<p class="meta">Wed, 11 Mar 2020 18:41 PM</p>
		 		
		 		<p class="summary">
		 					 				USA-COURT/IMMIGRATION (UPDATE 1):UPDATE 1-U.S. Supreme Court allows Trump's 'Remain in Mexico' asylum policy
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200311173002-h3qs8" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>U.S. Supreme Court allows Trump's &quot;Remain in Mexico&quot; policy</p>
		 		</a>
		 		
		 				 		<p class="meta">Wed, 11 Mar 2020 18:08 PM</p>
		 		
		 		<p class="summary">
		 					 				USA-COURT/IMMIGRATION (URGENT):U.S. Supreme Court allows Trump's "Remain in Mexico" policy
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200311120539-464cz" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Greece denies report of secret &quot;black site&quot; for migrants near Turkish border</p>
		 		</a>
		 		
		 				 		<p class="meta">Wed, 11 Mar 2020 16:41 PM</p>
		 		
		 		<p class="summary">
		 					 				SYRIA-SECURITY/GREECE-BORDER (PIX, TV):Greece denies report of secret "black site" for migrants near Turkish border
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200311105550-o7gsb" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Pope holds his first ever virtual general audience with Italy on lockdown</p>
		 		</a>
		 		
		 				 		<p class="meta">Wed, 11 Mar 2020 11:33 AM</p>
		 		
		 		<p class="summary">
		 					 				HEALTH-CORNAVIRUS/POPE (PIX, TV):Pope holds his first ever virtual general audience with Italy on lockdown
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200311093101-5zups" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Erdogan says Turkey will keep border open, slams 'Nazi' tactics</p>
		 		</a>
		 		
		 				 		<p class="meta">Wed, 11 Mar 2020 10:08 AM</p>
		 		
		 		<p class="summary">
		 					 				SYRIA-SECURITY/TURKEY-EU (UPDATE 1, PIX):UPDATE 1-Erdogan says Turkey will keep border open, slams 'Nazi' tactics
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
    
				
						
				
							
	 	<li>	
	 		
	 			 			
	 			 		
	 		<div class="details-wrapper ">	
	 		
		 		<a href="/item/20200310104416-b5unx" class="title">
		 			<span class="tab-label">
		 						 					article
		 						 			</span>
		 			<p>Berlin to take up to 100 children from Greek refugee camps</p>
		 		</a>
		 		
		 				 		<p class="meta">Tue, 10 Mar 2020 11:22 AM</p>
		 		
		 		<p class="summary">
		 					 				SYRIA-SECURITY/GREECE-BERLIN (UPDATE 2, PIX):UPDATE 2-Berlin to take up to 100 children from Greek refugee camps 
		 					 		</p>
	 		
	 		</div>
	 			
	 	</li>

         	                
        
    </ol>
    
	<div class="pagination-wrapper">
		   	    
        
        
            
           	           	     
            
        <ol class="pagination">
                    
                        
                                
                        
            
                        
                <li class="previous first selected">
                	<span><i class="fa fa-chevron-left"></i><i class="fa fa-chevron-left"></i></span>
                </li>
                
                <li class="previous selected">
                	<span><i class="fa fa-chevron-left"></i></span>
                </li>
            
                        

            <li class="selected current">
            	<span>1</span>
            </li>
            
           
                            
                               
                                   
					<li>
						<a href="/search/?q=&f_type=&f_theme=hum-ref&page=2"><span>2</span></a>
					</li>
					
                                   
					<li>
						<a href="/search/?q=&f_type=&f_theme=hum-ref&page=3"><span>3</span></a>
					</li>
					
                                
                <li class="next">
                	<a href="/search/?q=&f_type=&f_theme=hum-ref&page=2" rel="nofollow"><span><i class="fa fa-chevron-right"></i></span></a>		
				</li>
                
                <li class="next last">
                	<a href="/search/?q=&f_type=&f_theme=hum-ref&page=2569" rel="nofollow"><span><i class="fa fa-chevron-right"></i><i class="fa fa-chevron-right"></i></span></a>
                </li>				
				
                        
        </ol>
        
        
	</div>
	

      
      
  
  			
				</div>
									
			</div>
									
		</div>
		
	</div>

</div>
      
      
  
           
           
  
      
              
        
          <div id="global-footer" class="news-footer">
	
	<div class="container">
	
		<div class="row">
			
			<div class="col-xs-12">
				
				<div class="row more-information">
				
					<div class="col-xs-12">
						
						<div class="col-xs-12">
						
							<em>About Thomson Reuters Foundation News</em>
							<span>news.trust.org</span>
						
						</div>
						
						<div class="details-box col-xs-12">
							
															<div class="col-md-6 image">
								
									<a href="http://www.trust.org/under-reported-stories/"><img src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/footer-image.jpg" alt=""></a>
									
								</div>
														
							<div class="col-md-6 description">
							
								<p>Our global editorial team of about 55 journalists and more than 350 freelancers covers the lives of people around the world who struggle to live freely or fairly.</p>
										
								<a target="_blank" href="http://www.trust.org/under-reported-stories/"><span class="button button-xs-only">Find out more</span></a>
																			
							</div>	
							
							<a target="_blank" href="http://www.trust.org/under-reported-stories/"><span class="button">Find out more</span></a>
						
						</div>	
						
						<div class="col-xs-12 subscribe-container">
						
							<div class="subscribe">
								<h5><em>Newsletter</em> sign up:</h5>
								<form target="_blank" id="newsletter" method="get" action="https://surveys.trust.org/s3/Newsletter-Subscription?email=">
									<input id="email" name="email" type="text" placeholder="What's your email?">
									<div class="button" onclick="document.forms['newsletter'].submit();"><i class="fa fa-chevron-right"></i></div>
								</form>
							</div>
		
						</div>
						
					</div>
					
				</div>
				
				<div class="row">
					
					<div class="col-xs-12">
					
				        <ul>
				        	<li><a target="_blank" href="http://www.trust.org/terms-and-conditions/">Terms and Conditions</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/privacy-and-cookies/">Privacy and Cookies</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/acceptable-use-policy/">Acceptable Use Policy</a></li>
				        	<li><a target="_blank" href="http://www.trust.org/about/">Contact Us</a></li>
				        	<li><a target="_blank" href="http://thomsonreuters.com/en/about-us/trust-principles.html">Trust Principles</a></li>
				        </ul>
				        <p>Copyright © 2020 Thomson Reuters Foundation. Thomson Reuters Foundation is a charity registered in England and Wales (registration number: 1082139)</p>
			        
			        </div>
				
				</div>					  
			
			</div>
			
	    </div>   
    
    </div> 
    
</div>


		
					  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          
	<!--Social Sharing--> 
	
		<ul class="social-sharing fixed">
		
			<li class="title">
				Join<br>Us
				<img class="arrow" src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/share-arrow.png" alt="">
			</li>
			<li class="facebook"><a target="_blank" href="https://www.facebook.com/Thomson.Reuters.Foundation.News"><i class="fa fa-facebook"></i></a></li>																<li class="twitter"><a target="_blank" href="https://twitter.com/TRF_Stories"><i class="fa fa-twitter"></i></a></li>
						<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/thomson-reuters-foundation?trk=top_nav_home"><i class="fa fa-linkedin"></i></a></li>
			<li class="youtube"><a target="_blank" href="https://www.youtube.com/user/thomsonreutersfdn"><i class="fa fa-youtube"></i></a></li>
			<li class="newsletter"><a target="_blank" href="https://surveys.trust.org/s3/Newsletter-Subscription"><i class="fa fa-envelope"></i></a></li>
			
		</ul>
		
	<!--End Social Sharing-->


      
      
  
  					
	

      
      
  
      </div>
      
  
      
              
        
          <!-- JS Global Compulsory -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>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</script>	
	
      
      
  
  
<!-- JS Implementing Plugins -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>

(function(f){f.fn.extend({imghover:function(a){return this.each(function(){a=f.extend({prefix:"",suffix:"_o",src:"",btnOnly:!0,fade:!1,fadeSpeed:500},a||{});var c=f(this);if(c.is("img")||c.is(":image")){var g=c.attr("src"),b;if(a.src)b=a.src;else{b=g;if(a.prefix){var d=b.lastIndexOf("/");b=0<d?b.substr(0,d-1)+a.prefix+b.substr(d-1):a.prefix+b}a.suffix&&(d=b.lastIndexOf("."),b=0<d?b.substr(0,d)+a.suffix+b.substr(d):b+a.suffix)}if(a.fade){var d=c.offset(),e=c.clone(!0);e.attr("src",b);e.css({position:"absolute",
left:d.left,top:d.top,zIndex:1E3}).hide().insertAfter(c);c.mouseover(function(){var b=c.offset();e.css({left:b.left,top:b.top});e.fadeIn(a.fadeSpeed);c.fadeOut(a.fadeSpeed,function(){c.show()})});e.mouseout(function(){c.fadeIn(a.fadeSpeed);e.fadeOut(a.fadeSpeed)})}else c.hover(function(){c.attr("src",b)},function(){c.attr("src",g)})}else d="img,:image",a.btnOnly&&(d="a "+d),c.find(d).imghover(a)})}})})(jQuery);

</script>
      
      
  
  


	

  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          

<script>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</script>

 
      
      
  
  
<!-- JS Customisation -->
  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
          <script>	
	
	jQuery(document).ready(function() {

			
		$('.body-text br').remove();
		$('.body-text p').filter(function () { return $.trim(this.innerHTML) == "" }).remove();
		$('.body-text p').filter(function () { return $.trim(this.innerHTML) == "&nbsp;" }).remove();
		
									
			$("#search-form .search-text").focus();

			$( "#search-form .search-text" ).keyup(function() {
				ajaxLoadReplaceUrlPaginated('/search/es-results-ajax.html','search-results',1)
			});
			
			$( "#search-form select" ).change(function() {
				ajaxLoadReplaceUrlPaginated('/search/es-results-ajax.html','search-results',1)
			});
							
				
				
		
		
		// Ticker initiation
		
											
		// Mega Search

		$('#desktop-search img').click(function() {
			
			$( ".desktop-search-panel" ).fadeToggle();
			
			$( "#global-search-input-box" ).focus();
		
			if($("#desktop-search img").attr("src") == "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png"){
				$("#desktop-search img").attr("src", "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-close-icon.png");
			}else{
				$("#desktop-search img").attr("src", "https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/images/search-icon.png");
			}
			
		});

		// GEN2X Menu
		;(function($) {
		
			// DOM ready
			$(function() {
				
				// Append the mobile icon nav
								
				// Click to reveal the nav
				$('.nav-mobile').click(function(){
					$('.nav-list').toggle();
					$('.nav-mobile').toggleClass( "active" );
				});
			    
			});
			
		})(jQuery);	
			
		$(".detail-page.article .lead-image .information").click(function(){
			$('p', this).toggle();
		});	
		
				
													
	});

		
		// Left of window social tab buttons

		$(".social-sharing li a").mouseover(function (e,t) {
			$(this).stop(true, false).animate({width:'70'})
		});
		
		$(".social-sharing li a").mouseleave(function (e,t) {
			$(this).stop(true, false).animate({width:'52'})
		}); 
	
	
	$(window).scroll(function() {
	
		$('.scroll-icon').remove();
	    $('.scroll-icon-text').remove();

	    	    
	    		   	        
        
				
			if (jQuery(window).scrollTop() > 38) {
			    jQuery(".genx2header").addClass("fixed");
			    jQuery("#pushobj").addClass("fixed");
			} else {
			    jQuery(".genx2header").removeClass("fixed");
			    jQuery("#pushobj").removeClass("fixed");
			};
		 
				
				
					
        $('.inline-media-container').each( function(i){
            
            var bottom_of_object = $(this).offset().top + $(this).outerHeight() -200;
            var bottom_of_window = $(window).scrollTop() + $(window).height();
            
            /* If the object is completely visible in the window, fade it it */
            if( bottom_of_window > bottom_of_object ){
                
                $(this).animate({'opacity':'1'},500);
                    
            }
            
        }); 

				    		
	});			

	$(function(){
		
		$('#no-js-search-panel').css({'height':(($(document).height())-120)+'px'});
		
		$(window).resize(function(){
			$('#no-js-search-panel').css({'height':(($(document).height())-120)+'px'});
			
		});
			
	});

	//Open Comments Panel
	$('.cd-btn').on('click', function(event){
		event.preventDefault();
		$('.cd-panel').addClass('is-visible');
	});
	
	//Close Comments Panel
	$('.cd-panel').on('click', function(event){
		if( $(event.target).is('.cd-panel') || $(event.target).is('.cd-panel-close') ) { 
			$('.cd-panel').removeClass('is-visible');
			event.preventDefault();
		}
	});		

	// Equal height rows
	
						$(".feature-block.latest").eqHeight(".inner");	
			$(".feature-block.opinion .row").eqHeight(".item");
			
		
				
	// Image hovers
	
	// $('.section-menu img').imghover({suffix: '-hover'});
	
	// Small screen tab toggle
	
	$( ".block" ).click(function() {
	  $( this ).toggleClass( "open" );
	});
	
	$('.vertical .more-content-button em').click(function(){
    	$('.vertical .more-content-container').slideToggle('slow');
    	$('.vertical .more-content-button em').text($(this).text() == 'Show more' ? 'Show less' : 'Show more');
    	$('.vertical .more-content-button img').toggleClass("rotate");
	});

	$('.special-coverage-page .more-content-button em').click(function(){
    	$('.special-coverage-page .more-content-container').slideToggle('slow');
    	$('.special-coverage-page .more-content-button em').text($(this).text() == 'Show more' ? 'Show less' : 'Show more');
    	$('.special-coverage-page .more-content-button img').toggleClass("rotate");
	});
		
</script>


	<script>
		
		var options = {
		
		    		    
		    url: function(phrase) { 
		        if (phrase !== "") {
		            return "http://news.trust.org/search/search.json?q=" + phrase;    
		        } else {
		            //return "http://news.trust.org/search/search.json?q=";
		        }
		    },

		    ajaxSettings: {
		        dataType: "json"
		    },
    		
		    categories: [
		    {
		        listLocation: "articlesBlogs",
		        maxNumberOfElements: 5,
		        header: "Suggested items"
		    },
		    {
		        listLocation: "spotlights",
		        maxNumberOfElements: 3,
		        header: "Suggested Spotlights"
		    },
		    {
		        listLocation: "people",
		        maxNumberOfElements: 3,
		        header: "Suggested People"
		    }
		    ],
		
		    getValue: function(element) {
		        return element.title;
		    },
		
		    template: {
		       		       		            		        		       
		    },
		
		    list: {
		        maxNumberOfElements: 11,
		        match: {
		            enabled: true
		        },
		        sort: {
		            enabled: true
		        },
		        onClickEvent: function() {
			        var value = $("#global-search-input-box").getSelectedItemData().itemId;
			        var searchItemType = $("#global-search-input-box").getSelectedItemData().type;
				   if (searchItemType == "item") {
					   	$('#global-search-input-box').val(' ');
					    window.location.href = ("/item/" + value);
					} else if (searchItemType == "spotlight") {  
					    $('#global-search-input-box').val(' ');
					    window.location.href = ("/spotlight/" + value);
					} else {
						$('#global-search-input-box').val(' ');
					    window.location.href = ("/profile/?id=" + value);
					};
				}	
		    },
		    
		    requestDelay: 600,
		
		    theme: "square"
		};
		
		$("#global-search-input-box").easyAutocomplete(options);
		
	</script>



      
      
  
  
<script type="text/javascript">
	function downloadJSAtOnload() {
	var scripts = ['https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/jquery/jquery-migrate.min.js?v=1.25','https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/bootstrap/js/bootstrap.min.js?v=1.25','https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/back-to-top.min.js?v=1.25'];
	for(i in scripts) {
	var element = document.createElement("script");
	element.src = scripts[i];
	document.body.appendChild(element);
	}
	}
	
	// Check for browser support of event handling capability
	if (window.addEventListener)
	window.addEventListener("load", downloadJSAtOnload, false);
	else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
	else window.onload = downloadJSAtOnload; 
</script>


	  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
                
      
  
  	  
  
              	    	    		  		  	  	  		  		  		  	      
              
        
                
      
  
  

	


<script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/ytplayer/jquery.mb.YTPlayer.min.js?v=1.25"></script>







<!--[if lt IE 9]>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/respond.js?v=1.25"></script>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/html5shiv.js?v=1.25"></script>
    <script src="https://d8zcwdvc14g2e.cloudfront.net/application/assets/genx/plugins/placeholder-IE-fixes.js?v=1.25"></script>
<![endif]-->
      
      
  
        
  
      
              
        
          <!-- Google Site Analytics -->


<script>
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-8563522-1', 'auto', {'alwaysSendReferrer': true});
	
	ga('set', 'dimension1', 'no');
	
		
		
		
	
	
			
		ga('send', 'pageview');
	
</script>


<!-- Google Site Analytics -->

      
      
  
        
  
      
              
        
          
      
      
  
    </body>
</html>